Microsoft Security Bulletin MS02-047

Cumulative Patch for Internet Explorer
Originally posted: August 22, 2002

Who should read this bulletin: Customers using Microsoft® Internet Explorer

Impact of vulnerability: Six new vulnerabilities, the most serious of which could enable an attacker to execute commands on a user’s system.

Maximum Severity Rating: Critical

Recommendation: Customers should install the patch immediately.

Affected Software:

Microsoft Internet Explorer 5.01
Microsoft Internet Explorer 5.5
Microsoft Internet Explorer 6.0

Download locations for this patch